2017年10月11日

プラットフォーム

セキュア IVRに対するPCI データ セキュリティ基準 (PCI DSS)レベル1準拠

Genesys Cloudは、ローカルエッジデバイスまたは仮想エッジとGenesys CloudVoiceのいずれかを任意の展開リージョンで使用するSecureIVRに準拠したPCIDSSレベル1になりました。 詳細については、以下を参照してください。 PCI DSS 準拠.

サブスクリプション、請求、および使用情報のビューの改善

強化されたサブスクリプションページには、サブスクリプション、請求、および使用法の情報がわかりやすい形式で表示されます。 詳細については、 About your subscription をご覧下さい。

Contact Center

Eメール付きのスクリプト

スクリプト設計者は、エージェントが電子メールのやり取りで使用するためのスクリプトを作成できるようになりました。 詳細については、 スクリプトプロパティを管理する そして スクリプトを使用するをご覧ください。